スポンサーサイト

上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。

GeForce GTX 560Ti with 448 Coresといいつつ、中身はGeForce GTX 570の劣化版?

・CUDAコア数
 GeForce GTX 570 >480
 GeForce GTX 560Ti with 448 Cores >448
 GeForce GTX 560Ti >384

・グラフィッククロック
 GeForce GTX 570 >732MHz
 GeForce GTX 560Ti with 448 Cores >732MHz
 GeForce GTX 560Ti >822MHz

プロセッサー(CUDAコア)クロック
 GeForce GTX 570 >1464MHz
 GeForce GTX 560Ti with 448 Cores >1464MHz
 GeForce GTX 560Ti >1644MHz

・メモリークロック
 GeForce GTX 570 >3800MHz
 GeForce GTX 560Ti with 448 Cores >3800MHz
 GeForce GTX 560Ti >4008MHz

・メモリーインターフェース幅
 GeForce GTX 570 >320bit
 GeForce GTX 560Ti with 448 Cores >320bit
 GeForce GTX 560Ti >256bit

・メモリー容量
 GeForce GTX 570 >1.2GB
 GeForce GTX 560Ti with 448 Cores >1.2GB
 GeForce GTX 560Ti >1GB

・TDP
 GeForce GTX 570 >219W
 GeForce GTX 560Ti with 448 Cores >210W
 GeForce GTX 560Ti >170W


GTX570はイメージが悪いので、好評な560Tiの名称を使ったといったところでしょうか。

売れ行きは発熱と消費電力が改善されているかどうかにかかっていると思いますが、TDPの下がり具合を見るかぎり微妙。
スポンサーサイト

PA-WR8160N-STに変更して、NAT溢れが解消

店頭でPA-WR8170N-STにしようかと考えていたところ、PA-WR8160N-STの方が1000円以上安く、機能に大きな差が見られなかったので当初の考え通り8160Nを購入。

接続を切り替えて何度か試してみたところ、BF3プレイ中に回線が落ちる事がなくなりました。

ネット接続の体感速度に変化はありませんでしたけれど、そちらに関しては期待していなかったので問題なし。

無線機能はOFFにしているので電波状態などがわかりませんが、タブレットなどを購入したら使うくらいかな?



BF3,カルカンドマップが早く配布されないでしょうかね。


NATテーブル溢れでルータが通信不能に(ブロードバンドルーターの話)

自宅のネット環境が9年前のルータ(BR1500H)なのですが、サブマシンでブラウザのタブを6つばかり開いてブラウザゲームのスクリプトを走らせつつ、メインマシンでFPS(BF3)をプレイするとルータが停止してしまう現象に遭遇しました。

BF2のときはNECルーターのNAT溢れの問題に遭遇しなかったのですけれど、今回はブラウザゲームも走らせているのでNATテーブルが持たずに溢れていそうな感じです。

NATの保持時間を最低の120秒にしても現象が変わらず、諦めてルータも新調しようと調査をしたところ、NEC製ルータではPA-WR8500N以降にNATの問題は改善されているようでした。

なので、設定に慣れているNEC製でいいかとWR8160Nあたりを購入しようと思います。

無線機能なんて使う予定はないのですけれど、無線機能がついてないルータを探すほうが難しいので仕方がない。
業務用のルーターは高いですし。


Antec P280がを11月19日に発売。価格14,800円前後

P280は12月、または来年辺りに登場すると思っていたところに、発売の情報が飛び込んできました。
もう1ヶ月ほど早く発売日の確定情報があったら、SST-RV03ではなくP280で組んでいたと思います。
(元々P183で組もうかなと考えていたので)


タイミング悪し。



買うタイミングを逃しましたが、とりあえずP280の仕様を見てみたら、上面に120mm角ファンを2基搭載出来るとあり、天井がメッシュのようなデザインになっているので、P183に比べると窒息気味のケースではないのかな?

静音ケースでも排熱を逃さないときっついですからね。


その他の点として、価格が下がっているのはきっと円高のおかげ・・・なのでしょうか。
わりと安いこともあり、P180シリーズのように改良されながらログランに売れ続ける製品となりそうです。


久々に自作したので、パーツ雑感

CPU:Intel Core i7-2600K
2700Kもちょうど発売されましたが、コストパフォーマンスを考えると2600Kで十分かなと思い、当初予定通り2600Kを購入。

まだOSを入れて環境構築中で重い処理をさせていないため、真価を味わっていません。


マザーボード:ASUS P8Z68-V
IEEE 1394とMarvell製SATA 6.0Gb/sは不要だったのでproではなくノーマルのP8Z68-Vを購入しました。
LEになると、デジタル電源回路「DIGI+ VRM」(12+4フェーズ)が省略されて4+2フェーズとなるそうなので、LEも見送り。
OCとかする予定はあまりありませんが。

CPUセット購入で3000円割引とかやっていたせいか、売り切れている店が多かったので結構探す羽目に。
◆ATX スタンダードモデル◆ATX スタンダードモデル【ASUSTeK】P8Z68-V

【ASUSTeK】P8Z68-V
価格:16,780円(税込、送料別)




DDR3メモリ:Corsair CMX8GX3M2A1333C9 (PC3-10600-4GBx2)
とりあえず8GBかなと。

あまり深く考えず(UMAXは評判悪そうだったのでパス)店頭で適当にチョイス。
【店頭併売の為売切れ御免】Corsair CMX8GX3M2A1333C9 (PC3-10600-4GBx2)【a_2sp1102】

Corsair CMX8GX3M2A1333C9 (PC3-10600-4GBx2)【a_2sp1102】
価格:3,880円(税込、送料込)




GPU:GAINWARDのGeforce GTX560Ti 1GB PHANTOM
レビューを見ると結構静かとあり、確かにクーラーがでかくて冷えそうだなと期待して購入。
すごい静かでした。

店頭展示品しかなったので2万円に値切る。
 GAINWARD GTX560 TI 1GB PHANTOM

 GAINWARD GTX560 TI 1GB PHANTOM
価格:22,353円(税込、送料別)




SSD:Intel SSD 320 Series SSDSA2CW120G3K5(120GB)
時代はSATA3、という気はしますが、SATA2でも十分速いので、インテルのサポートを期待してチョイス。
普通に速いので満足しています。




CPUクーラー:忍者参
価格が4000円未満で調度良さそうな性能だったので。
よく冷えています。(アイドル時17度・・・って冷えすぎのような。測定ミスっているのかな)

取り付けはちょっと面倒でした。
クーラーがメモリスロットの上の位置になるので、メモリ増設時にはクーラーを一旦取り外す必要が出そう。
Scythe (サイズ) CPUクーラー 忍者参 SCNJ-3000

Scythe (サイズ) CPUクーラー 忍者参 SCNJ-3000
価格:3,480円(税込、送料別)




ケース:SST-RV03
煙突効果を期待して購入。

しかし、色々買った中で唯一初期不良に当たりました。
内部の電源ケーブルコネクタが断線しているっぽく、起動しない事態に。
いらん手間をかけさせられました・・・

【送料無料】SilverStoneRAVEN 3 SST-RV03B-W【smtb-u】

【送料無料】SilverStoneRAVEN 3 SST-RV03B-W【smtb-u】
価格:11,680円(税込、送料込)




電源:SS-660KM
ググったらSST-RV03と干渉するような人もいましたけれど、私の場合は特にそんな事もなく普通に収まりました。
GPUと一緒に購入すると10%OFFとかやっていたので、18000円ちょっとで購入。

噂通り静かで満足しています。
【送料無料】オウルテックSS-660KM【smtb-u】

【送料無料】オウルテックSS-660KM【smtb-u】
価格:19,815円(税込、送料込)




OS:Windows7 SP1 Ultimate(64bit)
Tech Netのライセンスを使用。
あと3台インストールできるけれど、3台も組む予定はありませんw


使えなかったパーツ
・SE-80PCI
Vistaのドライバすら出ていなったのですね。
無理やりドライバをと思ったけれど、PCIスロットに差してOSを起動すると起動ロゴで停止してしまい、ドライバをインストールしてみる事すら出来ませんでした。

S/PDIFケーブルを買ってきて、マザーの光端子からMA-10Dに接続しています。

・HDMIケーブル
DELLのU2711にHDMI出接続しても2560*1440の解像度が出ませんでした。
正確にはカスタム解像度で2560*1440を設定直後は問題ないのですが、OSを再起動するとブラックアウトしたままとなります。

4K2K対応とか書かれていたけど、TVとの接続を想定しているのでしょうかね。
仕方が無いのでDVIケーブルを追加購入。




HDDは値上がりが凄まじいので、既存の500GB,1TBを使い回し。
AD
検索
カテゴリー+月別アーカイブ
 
RSSリンクの表示
Ranking
上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。